Translate this Page

Rating: 3.6/5 (5187 votos)




ONLINE
2




Partilhe este Site...



  

 

 

Creme dental Glister


 

VISITE NOSSO SITE:

Pixabay imagens gratuitas



CURSO PROFISSIONAL DE MS EXCEL PARTE 3
CURSO PROFISSIONAL DE MS EXCEL PARTE 3

                                                                

 

                                                                 FÓRMULAS DE MULTIPLICAÇÃO E DIVISÃO

Nossa próxima planilha será sobre multiplicação. Abra uma nova pasta de trabalho e salve a mesma com o nome de Mult. e div.seu nome.

Nosso primeiro exercício sobre multiplicação e divisão será baseado na planilha abaixo. Digite todos os dados, menos os da coluna D.

Compare com a planilha abaixo:

Na coluna D3, digite a fórmula: =B3*C3. Em seguida arraste a fórmula para as demais células e faça as formatações já aprendidas até aqui.

Uma armadilha:

Antes de fazer o Auto Ajuste da Largura da Coluna, da linha 2, aplique a fórmula para gerar os valores da célula D, em seguida FORMATE OS VALORES MONETÁRIOS! Vai acontecer o problema dos valores monetários desta coluna D ficar menor que o espaço.

ENTÃO, faça o Auto Ajuste da Largura da Coluna da coluna D e só então FAÇA O Auto Ajuste da Largura da Coluna da linha 2 e depois mescle e centralize o título.

Por último, coloque as bordas.

Compare com a planilha formatada abaixo:

 

O próximo exercício está baseado na planilha abaixo:

 

Digite todas as informações menos as da coluna E3 até E7. Na célula E3, digite a fórmula: =C3*D3, tecle “Enter” para gerar o resultado e depois clique mais uma vez em E3 e arraste a fórmula para as demais células.

Na coluna A, temos datas inseridas. Quando você digita 12̸̸11 e tecla Enter, aparece 12̸/Nov.

Para fazer a formatação de datas, selecione toda a coluna, depois clique em Formatar, Células e na tela que se abrir, na guia Número, veja as opções de datas que aparecem, escolha a que desejar, dê OK e todas as datas serão padronizadas.

Coloque as bordas na planilha e salve seu trabalho.

A fórmula da divisão é bastante simples e vamos fazer este exercício baseado na planilha abaixo: 

Digite todos os dados, menos os das células entre D3 e D6. Na célula D3, digite a seguinte fórmula:=B3/C3, tecle “Enter” para gerar o resultado, volte na célula D3 e arraste a mesma para as demais células.

Faça as demais formatações, conforme aprendido e compare com a planilha.

No exercício seguinte, vamos realizar uma soma e depois uma divisão.

O mesmo está baseado na planilha abaixo:

 

Digite os dados até a coluna F. Nas colunas G e H, digite apenas os títulos.

Na coluna G, use a fórmula: =SOMA(B3+C3+D3+E3+F3) e depois tecle Enter para gerar o resultado.

Outra maneira, já vista anteriormente, é digitar: =SOMA( e depois posicionar o mouse sobre a célula B3 e mantendo o mouse clicado, arrastar até a célula F3. Em seguida, feche o parêntesis e tecle Enter que o resultado será o mesmo.

Arraste a fórmula para as demais células.

Na Célula H3, digite a fórmula: =G3/5, tecle Enter e o resultado será gerado. Arraste a fórmula para as demais células e faça as formatações finais, conforme já vimos anteriormente.

Na próxima semana, falaremos sobre as porcentagens. Até lá!

Para acessar o conteúdo da primeira aula, clique na figura abaixo:

Curso Excel Inicial

Para acessar o conteúdo da segunda aula, clique na figura abaixo:

Curso Excel2

Para retornar à página inicial do site, clique na figura abaixo:

Teachersergio

© A VENDA OU COMERCIALIZAÇÃO DESTA APOSTILA É PROIBIDA; entretanto a mesma poderá ser divulgada em qualquer site, modificada, alterada e acrescida de novos dados, desde que a fonte original seja inserida nos créditos.

 

 

topo